
Leitor de Cartões USB AKUVOX
74,90 €
60,89 € sem IVA

O monitor de vídeo porteiro é o elemento que é colocado no interior das instalações, pelo que também é designado por unidade interior, e permite receber chamadas dos visitantes para o pessoal do edifício.
Os equipamentos de 2 fios comunicam e são alimentados por cabos de cobre convencionais (designados por fios) e por distribuidores, o que permite reutilizar instalações convencionais que já possuam este tipo de cablagem.
Funções avançadas configuráveis: Protocolo SIP padrão 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros)..
A partir da Cloud de Instalador da Akuvox cria-se a estrutura de instalação e adicionam-se os dispositivos utilizando o seu endereço MAC. Nesta plataforma baseada na nuvem, é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (tais como parâmetros de rede, definições de volume, parâmetros dos relés, etc.) ou monitorizar o seu estado de ligação, tudo à distância. Além disso, este sistema permite que os computadores comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou de utilizar uma VPN, graças à tecnologia denominada Multisite.
A Cloud do Administrador da Propriedade permite-lhe gerir projetos de condomínios e escritórios criados por instaladores para fornecer credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar registos de acesso ou enviar mensagens aos utilizadores.
Com a aplicação móvel SmartPlus, o utilizador final pode receber chamadas, abrir a porta ou ver a câmara da placa em direto, tudo a partir de qualquer local. Os utilizadores podem rever um registo completo de chamadas e acessos, com capturas de ecrã, ou configurar diferentes métodos de acesso (códigos PIN, acesso NFC e/ou Bluetooth ou reconhecimento facial). Além disso, podem também criar códigos de acesso temporários, designados por chaves temporárias, para gerar um acesso limitado no tempo e partilhá-lo com quem precisa.
| Marca | Akuvox |
| Modelo | S560-LP-2-WHITE |
| Sistema operativo | LINUX OS |
| Áudio | Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio |
| Formato áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acesso remoto | Aplicação para telemóvel SmartPlus ou configuração através do navegador da Web, sob licença Acesso remoto via Cloud: tem |
| Modo de funcionamento | Rede local e/ou via nuvem em diferentes redes |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Portas de 2 fios | 2 pares de portas: alimentação própria e alimentação a partir de placa externa ou monitor |
| Alimentação | DC 48 V | 600 mA max. Através de um distribuidor AK-NS-LP-2 específico para sistemas de videoporteiros de 2 fios LP |
| Temp. funcionamento | -10 ºC ~ +45 ºC |
| Dimensões | 216 (Al) x 63 (Lg) x 53 (Pf) mm |
| Peso | 400 g |
Informação do produto
Envios & devoluções
164,90 €
134,07 € sem IVA